0
[email protected] created
Good day
- Product version : v10.4
- Product type: Angular
- Framework: .Net Core
We're getting the following errors in Production when trying to load anything under the Admin menu items and base href=""
When we set base href to the subdomain in index.html it loads fine but this isn't realistic as it won't work for other tenants then.
Please advise.
Thanks
Markdown is supported
Copy & paste or drag & drop images (max 30 MB per image)
1 Answer(s)
-
0
Resolved.
Markdown is supportedCopy & paste or drag & drop images (max 30 MB per image)