Open Closed

Scully.io #9974


0
affern2 created

Prerequisites

What is your product version? 5.000 What is your product type (Angular or MVC)? Angular What is product framework type (.net framework or .net core)? .net core 2.2

It works great, and this post can be deleted.


No answer yet!