Base solution for your next web application
BLACK FRIDAY
From Nov 21
To Dec 1
XXDAYS : XXHRS : XXMIN : XXSEC
SAVE UP TO$3K
Also valid for the
existing customers!
Open Closed

ASP.net ZERO 1.8.1 #814


0
hasan created

Hello Sir,

I have installed .net Version 4.6.1 as required (installed.png is proof of that)

but when i open the solution, it keeps asking to download the .net version

Could you please let me know where is the problem ?


1 Answer(s)
  • 0
    ismcagdas created
    Support Team

    Hi,

    You need to download Targeting Pack for development. Can you try to download .Net Framework Targeting Pack 4.6.1 and try opening project again ?